TỔNG QUAN VỀ SWITCH PLANET GS-6322-24P4X
GS-6322-24P4X là thiết bị chuyển mạch layer 3 thuộc dòng Manage Layer 3 Switch PoE Planet. GS-6322-24P4X cung cấp 24 cổng 10/100/1000 hỗ trợ cấp nguồn qua PoE++ với tổng công suất 2280W, 2 cổng 10G RJ45 và 2 cổng 10G SFP+ uplink đi kèm hai khe cắm nguồn dự phòng dưới dạng module

ƯU ĐIỂM CỦA SWITCH PLANET GS-6322-24P4X
Dưới đây là những tính năng nổi bật của GS-6322-24P4X
Tính linh hoạt
GS-6322-24P4X được thiết kế với hai khe cắm mô-đun nguồn khai thác để hỗ trợ chế độ Nguồn dự phòng ( RPS ) hoặc chế độ Nguồn cung cấp mở rộng ( EPS ) thông qua cài đặt phần mềm để xử lý nhu cầu dự phòng nguồn hoặc nguồn bổ sung cho các cổng PoE ++ khi cần thiết.
- Chế độ RPS (1 + 1) : Khi các dịch vụ quan trọng được ứng dụng PoE hỗ trợ, PSU thứ cấp là cần thiết để cung cấp nguồn điện dự phòng trong trường hợp mất điện. Khi hai PSU được lắp đặt, ngân sách năng lượng giống như của một PSU.
- Chế độ EPS (2 + 0) : Khi cần thêm ngân sách PoE để hỗ trợ ứng dụng hoàn chỉnh, PSU thứ cấp có thể cung cấp thêm nguồn PoE. Hai PSU kết hợp có thể cung cấp tối đa tổng công suất PoE.
90 ~ 95 watt 802.3bt PoE ++ và Quản lý chế độ đầu ra nguồn PoE nâng cao
Vì GS-6322-24P4X áp dụng tiêu chuẩn IEEE 802.bt PoE ++ và công nghệ PoH, nó có khả năng cung cấp nguồn điện lên đến 95 watt bằng cách sử dụng tất cả bốn cặp cáp Ethernet tiêu chuẩn Cat5e / 6 để cung cấp điện năng và tốc độ tối đa dữ liệu đến từng thiết bị được cấp nguồn tương thích PoE từ xa (PD). Để đáp ứng nhu cầu của các thiết bị được cấp nguồn khác nhau tiêu thụ nguồn PoE ổn định, Switch GS-6322-24P4X PoE ++ cung cấp năm chế độ đầu ra nguồn PoE khác nhau để lựa chọn.
- 95W UPOE / PoH
- 90W 802.3bt PoE ++
- Lực lượng 60W
- PoE cuối khoảng 36W
- 36W PoE giữa nhịp
Giao diện phương tiện kép 10GBASE-T và 10GBASE-X SFP
GS-6322-24P4X có công cụ chuyển mạch L2 và L3 dựa trên phần cứng được tích hợp sẵn cùng với 24 cổng 10/100 / 1000BASE-T, 2 cổng 10GBASE-T RJ45 và 2 cổng 10GBASE-X SFP + bổ sung. Với hai giao diện đồng 10GBASE-T tích hợp với khả năng tự động đàm phán 5 tốc độ (10G / 5G / 2.5G / 1G / 100), GS-6322-24P4X cung cấp khả năng truyền dữ liệu 10Gbps với cáp Cat6A / Cat7 UTP hiện có, ý nghĩa tốc độ có thể được tăng lên mà không có chi phí. Hai giao diện 10GBASE-X SFP + bổ sung với 3 tốc độ (10G / 2,5G / 1G) được cung cấp để truyền đường dài lên đến 120 km.
Hỗ trợ định tuyến lớp 3
GS-6322-24P4X cho phép quản trị viên tăng cường hiệu quả mạng một cách thuận tiện bằng cách định cấu hình định tuyến tĩnh IPv4 / IPv6 VLAN lớp 3 theo cách thủ công và tự động cài đặt IPv4 OSPFv2 (Open Shortest Path First). OSPF là một giao thức định tuyến động bên trong cho hệ thống tự trị dựa trên trạng thái liên kết. Giao thức tạo cơ sở dữ liệu cho trạng thái liên kết bằng cách trao đổi trạng thái liên kết giữa các thiết bị chuyển mạch Lớp 3, sau đó sử dụng thuật toán Đường dẫn đầu tiên ngắn nhất để tạo một bảng lộ trình dựa trên cơ sở dữ liệu đó.
Ring dự phòng, phục hồi nhanh cho các ứng dụng mạng quan trọng
GS-6322-24P4X hỗ trợ công nghệ vòng dự phòng và có khả năng tự phục hồi mạnh mẽ, nhanh chóng để ngăn chặn sự gián đoạn và sự xâm nhập từ bên ngoài. Nó kết hợp công nghệ ITU-T G.8032 ERPS (Ethernet Ring Protection Switching) tiên tiến, Giao thức Spanning Tree (802.1s MSTP) và hệ thống đầu vào nguồn điện dự phòng vào mạng tự động hóa công nghiệp của khách hàng để nâng cao độ tin cậy và thời gian hoạt động của hệ thống trong môi trường nhà máy khắc nghiệt. Trong một mạng Ring đơn giản nhất định, thời gian khôi phục liên kết dữ liệu có thể nhanh đến 10ms.
Thiết bị ONVIF tiện lợi và thông minh với tính năng phát hiện
GS-6322-24P4X hỗ trợ một tính năng tuyệt vời – Hỗ trợ ONVIF – được thiết kế đặc biệt để hợp tác với Khảo sát IP video. Từ GUI của nó, khách hàng chỉ cần một cú nhấp chuột để tìm kiếm và hiển thị tất cả các thiết bị ONVIF thông qua ứng dụng mạng. Ngoài ra, khách hàng có thể tải hình ảnh tầng lên một công tắc và nó cho phép bạn triển khai bất kỳ thiết bị giám sát nào để kiểm tra và lập kế hoạch dễ dàng hơn. Hơn nữa, khách hàng có thể nhận được thông tin giám sát thời gian thực và trạng thái trực tuyến / ngoại tuyến, đồng thời cho phép kiểm soát khởi động lại PoE từ GUI.
Các chức năng PoE duy nhất được tích hợp sẵn để quản lý thiết bị được hỗ trợ
Là công tắc PoE được quản lý cho các mạng giám sát, không dây và VoIP, GS-6322-24P4X có các chức năng quản lý PoE đặc biệt sau:
- Kiểm tra PD còn sống
- Tái chế điện theo lịch trình
- Lịch trình PoE
- Giám sát sử dụng PoE
Kiểm tra đời sống thiết bị được hỗ trợ thông minh
GS-6322-24P4X có thể được định cấu hình để theo dõi trạng thái PD (thiết bị được cấp nguồn) được kết nối trong thời gian thực thông qua hành động ping. Khi PD ngừng hoạt động và phản hồi, GS-6322-24P4X sẽ tiếp tục cấp nguồn cổng PoE và đưa PD trở lại hoạt động. Nó sẽ nâng cao đáng kể độ tin cậy của mạng thông qua cổng PoE đặt lại nguồn điện của PD và giảm gánh nặng quản lý của quản trị viên.
Tái chế điện theo lịch trình
GS-6322-24P4X cho phép từng camera IP PoE hoặc điểm truy cập không dây PoE được kết nối khởi động lại vào một thời điểm cụ thể mỗi tuần. Do đó, chúng sẽ làm giảm khả năng xảy ra sự cố camera IP hoặc AP do tràn bộ đệm.
Lịch trình PoE để tiết kiệm năng lượng
Theo xu hướng tiết kiệm năng lượng trên toàn thế giới và góp phần bảo vệ môi trường, GS-6322-24P4X có thể kiểm soát hiệu quả nguồn điện bên cạnh khả năng cung cấp công suất watt cao. Các “ PoE lịch ” chức năng giúp bạn kích hoạt hoặc vô hiệu hóa thức ăn nguồn PoE cho mỗi cổng PoE trong khoảng thời gian nhất định và nó là một chức năng mạnh mẽ để giúp đỡ SMB hoặc các doanh nghiệp tiết kiệm năng lượng và tiền bạc. Nó cũng tăng cường bảo mật bằng cách tắt nguồn PD không được sử dụng trong giờ không làm việc.
Các tính năng mạnh mẽ của lớp 2
GS-6322-24P4X có thể được lập trình cho các chức năng quản lý chuyển mạch Lớp 2 nâng cao như tổng hợp liên kết cổng động, VLAN được gắn thẻ 802.1Q, VLAN Q-in-Q , VLAN riêng, Giao thức cây nhiều dải ( MSTP ), Lớp 2 đến lớp 4 QoS, kiểm soát băng thông, IGMP s nooping và MLD snooping . Thông qua tổng hợp các cổng hỗ trợ, GS-6322-24P4X có thể hoạt động ở tốc độ cao vì nó có nhiều cổng và hỗ trợ cả dự phòng.
Bảo mật mạng mạnh mẽ
GS-6322-24P4X cung cấp danh sách kiểm soát truy cập (ACL) từ Lớp 2 đến Lớp 4 toàn diện để tăng cường bảo mật cho các đối tượng. Nó có thể được sử dụng để hạn chế truy cập mạng bằng cách từ chối các gói dựa trên địa chỉ IP nguồn và đích, số cổng TCP / UDP hoặc các ứng dụng mạng điển hình đã xác định. Cơ chế bảo vệ của nó cũng bao gồm xác thực người dùng và thiết bị dựa trên cổng 802.1x và dựa trên MAC. Với chức năng VLAN riêng tư, giao tiếp giữa các cổng biên có thể được ngăn chặn để đảm bảo quyền riêng tư của người dùng.
Bảo vệ mạng IP nâng cao
GS-6322-24P4X cũng cung cấp các chức năng DHCP Snooping, IP Source Guard và Dynamic ARP Kiểm tra để ngăn chặn cuộc tấn công theo dõi IP và loại bỏ các gói ARP có địa chỉ MAC không hợp lệ. Quản trị viên mạng hiện có thể xây dựng các mạng công ty có độ bảo mật cao với ít thời gian và công sức hơn trước.
Quản lý hiệu quả
Để quản lý hiệu quả, GS-6322-24P4X được trang bị giao diện quản lý console, Web và SNMP.
- Với giao diện quản lý dựa trên Web được tích hợp sẵn, nó cung cấp một cơ sở cấu hình và quản lý độc lập với nền tảng, dễ sử dụng.
- Đối với quản lý dựa trên văn bản, nó có thể được truy cập thông qua Telnet và cổng giao diện điều khiển.
- Đối với phần mềm quản lý và giám sát dựa trên tiêu chuẩn, nó cung cấp kết nối SNMPv3 mã hóa nội dung gói tại mỗi phiên để quản lý từ xa an toàn.
Cơ chế chẩn đoán SFP / SFP + thông minh
GS-6322-24P4X hỗ trợ chức năng SFP-DDM (Màn hình chẩn đoán kỹ thuật số) giúp quản trị viên mạng dễ dàng theo dõi các thông số thời gian thực của bộ thu phát SFP và SFP +, chẳng hạn như công suất đầu ra quang học, công suất đầu vào quang học, nhiệt độ, dòng phân cực laser , và điện áp cung cấp bộ thu phát.
THÔNG SỐ KỸ THUẬT CỦA GS-6322-24P4X
| Hardware Specifications | |
| Copper Ports | 24 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports 2-port 10GBASE-T RJ45 auto negotiation (Port-25 to Port-26), supports 10G/5G/2.5G/1G/100Mbps data rate |
| SFP+ Slots | 2 10GBASE-SR/LR SFP+ interfaces (Port-27 to Port-28) Compatible with 1000BASE-SX/LX/BX SFP and 2.5G SFP transceiver |
| Console | 1 x RS232-to-RJ45 serial port (115200, 8, N, 1) |
| Reset Button | < 5 sec: System reboot > 5 sec: Factory default |
| Dimensions (W x D x H) | 440x300x44mm, 1U height |
| Weight | 5478g |
| Power Requirements | Single 2000W PSU: AC 100~240V, 50/60Hz, 13A Dual 2000W PSUs: AC 100~240V, 50/60Hz, 26A |
| Power Consumption | Single PSU: Max. 2032 watts/ 6933 BTU Dual PSUs in EPS mode: Max. 2377 watts/ 8111 BTU |
| ESD Protection | 6KV DC |
| Fan | 2 smart fans |
| LED | System: SYS (Green) PWR1 (Green) PWR2 (Green) Ring (Green) Fan1/2/3 Alert (Red) PoE PWR Alert (Red) PoE Ethernet Interfaces (Port-1 to Port-24): af/at PoE (Orange) bt PoE/UPOE (Green) Ethernet Interfaces (Port-1 to Port-24): 1000 LNK/ACT (Green), 10/100 LNK/ACT (Orange) 1/10G SFP+ Interfaces (Port-27 to Port-28): 1G (Green), 10G (Orange) |
| Network Cables | 10G/5G/2.5G/1G/100M BASE-T: -10G – Cat 6A/7 -5G – Cat 6/6A/7 -1G/2.5G – Cat 5e/6/6A/7 -100M – Cat 5/5e/6/6A/7 -Cat 5/5e/6/6A/7 UTP cable (maximum 100 meters) 10GBASE-LR/SR/BX: -50/125μm or 62.5/125μm multi-mode fiber optic cable, up to 300m -9/125μm single-mode fiber optic cable, up to 60km |
| Switching | |
| Switch Architecture | Store-and-Forward |
| Switch Fabric | 128Gbps/non-blocking |
| Throughput | 95.23Mpps@64Bytes |
| Address Table | 16K entries, automatic source address learning and aging |
| Shared Data Buffer | 32M bits |
| Flow Control | IEEE 802.3x pause frame for full duplex Back pressure for half duplex |
| Jumbo Frame | 10K bytes |
| Power over Ethernet | |
| PoE Standard | 802.3bt PoE++ PSE Backward compatible with IEEE 802.3af/802.3at PoE PSE |
| PoE Power Supply Type | 802.3bt UPoE End-span Mid-span Force |
| PoE Power Output | Per port 54V DC -802.3bt Type-4 mode, Port-1 to Port-24: maximum 90 watts -UPoE mode, Port-1 to Port-24: maximum 95 watts -End-span mode: maximum 36 watts -Mid-span mode: maximum 36 watts -Force mode: maximum 60 watts |
| Power Pin Assignment | 802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-) UPoE: 1/2(-), 3/6(+), 4/5(+), 7/8(-) End-span: 1/2(-), 3/6(+) Mid-span: 4/5(+), 7/8(-) |
| PoE Power Budget | up to 2280 watt |
| PoE Management Functions | |
| Active PoE device alive detects | Yes |
| PoE Power Recycle | Yes, daily or predeinded schedule |
| PoE Schedule | 4 schedule profiles |
| PoE Extend Mode | Yes, max. 160 to 200 meters |
| PoE System Management | System PoE Admin control Total PoE power budget control Auto power input and PoE budget control PoE Legacy mode Over-termperature threshold alarm PoE usage threshold alarm |
| PoE Port Management | Port Enable/Disable/Schedule PoE mode control – 802.3bt – UPoE – 802.3at End-span – 802.3at Mid-span Force mode Port Priority |
| Layer 3 Functions | |
| IP Interfaces | Max. 128 VLAN interfaces |
| Routing Table | Max. 128 routing entries |
| Routing Protocols | IPv4 OSPFv2 IPv4 hardware static routing IPv6 hardware static routing |
| Layer 2 Management Functions | |
| Port Configuration | Port disable/enable Auto-negotiation 10/100/1000Mbps full and half duplex mode selection Flow control disable/enable Port link capability control |
| Port Status | Display each port’s speed duplex mode, link status, flow control status, auto-negotiation status, trunk status |
| Port Mirroring | TX/RX/Both Many-to-1 monitor |
| VLAN | 802.1Q tagged VLAN Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN MVR (Multicast VLAN registration) Up to 4K VLAN groups, out of 4095 VLAN IDs |
| Link Aggregation | IEEE 802.3ad LACP/static trunk Supports 3 trunk groups with 4 ports per trunk group |
| Spanning Tree Protocol | IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) |
| IGMP Snooping | IPv4 IGMP (v1/v2/v3) snooping IPv4 IGMP querier mode support Supports 255 IGMP groups |
| MLD Snooping | IPv6 MLD (v1/v2) snooping, IPv6 MLD querier mode support Supports 255 MLD groups |
| QoS | Traffic classification based, strict priority and WRR 8-level priority for switching: – Port number – 802.1p priority – 802.1Q VLAN tag – DSCP/ToS field in IP packet |
| Access Control List | IP-based ACL/MAC-based ACL ACL based on: – MAC Address – IP Address – Ethertype – Protocol Type – VLAN ID – DSCP – 802.1p Priority Up to 256 entries |
| Bandwidth Control | Per port bandwidth control Ingress: 100Kbps~1000Mbps Egress: 100Kbps~1000Mbps |
| RING | Support ERPS, complies with ITU-T G.8032 Recovery time < 10ms with 3 units Recovery time < 50ms with 16 units |
| Management | |
| Basic Management Interfaces | Console Telnet Web browser SNMP v1, v2c |
| Secure Management Interfaces | SSHv2, TLSv1.2, SSL, SNMP v3 |
| SNMP MIBs | RFC 1213 MIB-II RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Groups 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2863 IF-MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB RFC 4292 IP Forward MIB RFC 4293 IP MIB RFC 4836 MAU-MIB IEEE 802.1X PAE LLDP MAU-MIB |
| Standards Conformance | |
| Regulatory Compliance | FCC Part 15 Class A, CE |
| Standards Compliance | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3ae 10Gb/s Ethernet IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt PoE++ Power over Ethernet Plus Plus IEEE 802.3ah OAM IEEE 802.1ag Connectivity Fault Management (CFM) RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 FRC 3810 MLD v2 RFC 2328 OSPF v2 ITU-T G.8032 ERPS Ring ITU-T Y.1731 Performance Monitoring |
| Environment | |
| Operating | Temperature: 0 ~ 50 degrees C Relative Humidity: 5 ~ 95% (non-condensing) |
| Storage | Temperature: -10 ~ 70 degrees C Relative Humidity: 5 ~ 95% (non-condensing) |
FAQ: CÂU HỎI LIÊN QUAN ĐẾN SWITCH POE PLANET GS-6322-24P4X
Switch PoE Planet GS-6322-24P4X Có Chính Hãng Không?
Trả lời: Planet Chính Hãng ™ là nhà phân phối Switch PoE Planet giá rẻ số 1 tại Việt Nam. Chúng tôi cam kết các sản phẩm Switch PoE Planet do chúng tôi cung cấp đều là hàng chính hãng, được nhập khẩu trực tiếp từ nhà máy sản xuất với chất lượng mới, New Fullbox 100%. do đó, Quý khách hoàn toàn có thể yên tâm về chất lượng của các sản phẩm do chúng tôi bán ra.
Switch PoE Planet GS-6322-24P4X Được Bảo Hành Bao Lâu?
Trả lời: Planet Chính Hãng ™ cam kết các sản phẩm tất cả các sản phẩm Planet nói chung, cũng như toàn bộ các sản phẩm Switch Planet nói riêng đều được bảo hành mặc định trong 12 Tháng theo quy định của nhà sản xuất. Tuy nhiên, quý khách hàng hoàn toàn có thể nâng cấp lên gói Bảo Hành Vàng với thời gian bảo hành lên tới 36 Tháng tại Planet Chính Hãng ™.
Switch PoE Planet GS-6322-24P4X Có sẵn Không?
Trả lời: Planet Chính Hãng ™ với hàng nghìn khách hàng trên khắp đất nước, chúng tôi luôn đảm bảo hàng hoá có sẵn kho với số lượng lớn để luôn luôn sẵn sàng phục vụ quý khách hàng. Luôn sẵn sàng để cung cấp cho hệ thống của quý khách hàng sản phẩm chất lượng tốt nhất với chi phí hợp lý nhất.
Switch PoE Planet GS-6322-24P4X Có CO CQ không?
Trả lời: Planet Chính Hãng ™ luôn đảm bảo về chất lượng cũng như nguồn gốc hàng hoá. Do đó, chúng tôi cam kết cung cấp đầy đủ các loại giấy tờ như Chứng nhận xuất xứ, tờ khai hải quan…cho khách hàng trong quá trình nghiệm thu, thanh toán.
Switch PoE Planet GS-6322-24P4X Có Giao Hàng Toàn Quốc Không?
Trả lời: Với hai kho hàng chính ở Hà Nội và Thành phố Hồ Chí Minh luôn được đảm bảo nguồn cung dồi dào, Planet Chính Hãng ™ cam kết giao hàng đến tận công trình, dự án cho quý khách hàng với tốc độ nhanh nhất. Thời gian dự kiến giao hàng nội thành Hà Nội và Thành phố Hồ Chính Minh không quá 24 giờ, giao hàng liên tỉnh không quá 48 giờ, đảm bảo giao sớm nhất và an toàn nhất!
Những Ai Đã Mua Sản Phẩm Planet – Switch PoE Planet Của Chúng Tôi?
Các sản phẩm Thiết bị mạng Planet của Planet Chính Hãng ™ đã được tin tưởng và sử dụng tại hầu hết tất các trung tâm dữ liệu hàng đầu trong nước như: VNPT, VINAPHONE, MOBIPHONE, VTC, VTV, FPT, VDC, VINASAT, Cảng Hàng Không Nội Bài, Ngân Hàng An Bình, Ngân Hàng VIETCOMBANK, Ngân Hàng TECHCOMBANK, Ngân Hàng AGRIBANK, Ngân Hàng PVCOMBANK…
Sản phẩm của chúng tôi còn được các đối tác tin tưởng và đưa vào sử dụng tại các cơ quan của chính phủ như: Bộ Công An, Bộ Kế Hoạch và Đầu Tư, Bộ Thông Tin và Truyền Thông, Tổng Cục An Ninh, Cục Kỹ Thuật Nghiệp Vụ, Sở Công Thương An Giang…
Do đó, quý khách hàng hoàn toàn có thể yên tâm về chất lượng, giá cả cũng như độ uy tín khi mua sản phẩm Switch PoE Planet tại Planet Chính Hãng ™
THÔNG TIN ĐẶT HÀNG SWITCH POE PLANET GS-6322-24P4X
Planet Chính Hãng ™ là nhà phân phối Planet giá rẻ hàng đầu tại Việt Nam. Chúng tôi phân phối đầy đủ các sản phẩm thiết bị mạng Planet bao gồm: Switch Planet, Module Planet, Switch công nghiệp Planet, Media Converter Planet, Wireless Planet, Home Automation Planet, IP Planet và tất cả các sản phẩm Planet khác.
Các sản phẩm do chúng tôi cung cấp đều là hàng Mới 100%, đầy đủ các loại giấy tờ như: Chứng nhận xuất xứ CO, Packing List, Vận Đơn, Tờ Khai Hải Quan… cho dự án của quý khách. Tất cả các sản phẩm Switch PoE Planet do chúng tôi được cam kết bảo hành trong 12 Tháng theo chính sách và quy định của nhà sản xuất. Đặc biệt, khách hàng có thể nâng cấp gói bảo hành lên 36 Tháng với chi phí rẻ không nơi nào có.
Để Nhận Thông Tin Hỗ Trợ Báo Giá Dự Án, Đặt Hàng, Giao Hàng, Bảo Hành, Khuyến Mại của các sản phẩm Switch PoE Planet. Hãy đặt câu hỏi ở phần Live Chat hoặc Gọi ngay Hotline cho chúng tôi để được giải đáp miễn phí 24/7. hoặc khách hàng có thể Liên Hệ Ngay cho chúng tôi theo thông tin sau:
Địa Chỉ Phân Phối Switch PoE Planet Hàng Chính Hãng Tại Hà Nội
- Đ/c: Số 59 Võ Chí Công, P Nghĩa Đô, Q Cầu Giấy, TP Hà Nội
- Tel: (024) 32 063 036
- Hotline: (Call/Zalo): 098.234.5005 – 0967.40.70.80
- Email: info@planetchinhhang.com
Địa Chỉ Phân Phối Switch PoE Planet Hàng Chính Hãng Tại Sài Gòn
- Đ/c: 736/182 Lê Đức Thọ, Phường 15, Quận Gò Vấp, TP Hồ Chí Minh
- Tel: (024) 32 063 036
- Hotline: (Call/Zalo): 098.234.5005 – 0967.40.70.80
- Email: info@planetchinhhang.com
Planet Chính Hãng ™ là địa chỉ phân phối thiết bị Planet hàng đầu tại Việt Nam với đầy đủ các loại: Switch Planet, Module Planet, Switch công nghiệp Planet, Media Converter Planet, Wireless Planet, Home Automation Planet, IP Planet…Chúng tôi là địa chỉ tốt nhất và uy tín nhất để hệ thống của quý khách được sử dụng các sản phẩm Planet chính hãng.












Đánh giá GS-6322-24P4X | Managed Switch Planet 24 Port 10/100/1000 PoE++, 2 Port 10G RJ45, 2 Port 10G SFP+ Uplink, Dual Modular Power Supply Slot
Chưa có đánh giá nào.