TỔNG QUAN VỀ SWITCH PLANET IGS-10080MFT
IGS-10080MFT là thiết bị Layer 2 Industrial Switch Planet được thiết kế đặc biệt để xây dựng một đường trục Gigabit đầy đủ để truyền dữ liệu tốc độ cao, đáng tin cậy trong các môi trường công nghiệp nặng. và cũng có thể chuyển tiếp dữ liệu đến mạng từ xa thông qua cáp quang.
IGS-10080MFT cung cấp hai cổng 100/1000 / 2500BASE-X và sáu cổng cáp quang SFP 100 / 1000BASE-X , hai giao diện đồng bổ sung 10/100 / 1000BASE-T được phân phối trong một vỏ chắc chắn IP30 với hệ thống nguồn dự phòng. Có thể hoạt động trong phạm vi nhiệt độ từ -40 đến 75 độ C , IGS-10080MFT có thể được đặt trong hầu hết mọi môi trường khắc nghiệt.

ƯU ĐIỂM CỦA SWITCH PLANET IGS-10080MFT
Dưới đây là những tính năng nổi bật của IGS-10080MFT
Bộ chuyển mạch được quản lý đầy đủ chức năng IPv6 / IPv4 cho mạng tự động hóa tòa nhà
IGS-10080MFT là giải pháp lý tưởng để đáp ứng nhu cầu của Bộ chuyển mạch Ethernet Gigabit quản lý IPv6, đặc biệt là trong môi trường công nghiệp khắc nghiệt. Nó hỗ trợ cả chức năng quản lý IPv4 và IPv6 và có thể hoạt động với cấu trúc mạng ban đầu. IGS-10080MFT cung cấp khả năng chuyển mạch và dự phòng dữ liệu từ Lớp 2 đến Lớp 4 tiên tiến, kiểm soát lưu lượng chất lượng dịch vụ, kiểm soát truy cập mạng và xác thực, cũng như các tính năng Quản lý an toàn để bảo vệ kết nối mạng công nghiệp và tự động hóa của khách hàng.
Phục hồi nhanh với mạng Ethernet dự phòng
IGS-10080MFT có khả năng tự phục hồi mạnh mẽ và tự phục hồi để ngăn chặn sự gián đoạn và sự xâm nhập từ bên ngoài. Nó kết hợp Giao thức kéo dài nhanh (RSTP), cây nhiều khoảng cách (MSTP) cũng như chức năng bảo vệ vòng lặp sẽ tắt các giao diện Ethernet cụ thể khi hệ thống phát hiện ra vòng lặp. Hệ thống tổng hợp liên kết cổng động và Hệ thống điện dự phòng được cung cấp vào mạng tự động hóa công nghiệp của khách hàng để nâng cao độ tin cậy của hệ thống và thời gian hoạt động trong môi trường nhà máy khắc nghiệt. Nó bảo vệ đáng kể mạng công nghiệp của khách hàng với khả năng khôi phục chuyển mạch được sử dụng để triển khai các kiến trúc vòng chịu lỗi.
Modbus TCP cung cấp kết nối mạng linh hoạt để tự động hóa nhà máy
Với giao thức Modbus TCP / IP được hỗ trợ , IGS-10080MFT có thể dễ dàng tích hợp với hệ thống SCADA , hệ thống HMI và các hệ thống thu thập dữ liệu khác trong nhà máy. Nó cho phép các quản trị viên để giám sát từ xa các switch Ethernet công nghiệp thông tin điều hành , cổng thông tin , tình trạng thông tin liên lạc , và DI và DO tình trạng , do đó dễ dàng đạt được giám sát và bảo trì của toàn bộ nhà máy nâng cao.
Giải pháp linh hoạt và có thể mở rộng
8 khe cắm mini-GBIC tích hợp của IGS-10080MFT hỗ trợ các mô-đun cáp quang SFP 100/1000 / 2500BASE-X tốc độ gấp ba lần (có thể cắm hệ số dạng nhỏ) trên cổng 3 và cổng 4, trong khi cổng 5 đến 10 hỗ trợ kép- Tốc độ 100 / 1000BASE-X mô-đun cáp quang SFP (nhỏ có thể cắm được), nghĩa là giờ đây người quản trị có thể linh hoạt lựa chọn bộ thu phát SFP phù hợp theo khoảng cách truyền hoặc tốc độ truyền yêu cầu để mở rộng mạng hiệu quả.
1588 Giao thức thời gian chính xác cho mạng máy tính công nghiệp
IGS-10080MFT được thiết kế cho các ứng dụng Ethernet của nhà mạng và viễn thông, hỗ trợ cung cấp dịch vụ MEF và định thời qua các giải pháp gói cho Giao thức thời gian chính xác IEEE 1588 và Ethernet đồng bộ. Giao thức có thể đồng bộ hóa chính xác nhiều đồng hồ trên một mạng.
THÔNG SỐ KỸ THUẬT CỦA IGS-10080MFT
| Hardware Specification | |||||
| Copper Ports | 2 10/100/1000BASE-T Ethernet interfaces (Port 1 to port 2) | ||||
| SFP/mini-GBIC Slots | 2 100/1000/2500BASE-X mini-GBIC SFP ports (Port 3 to port 4) 6 100/1000BASE-X mini-GBIC SFP ports (Port 5 to port 10) | ||||
| Alarm | One relay output for power fail Alarm Relay current carry ability: 1A @ DC 24V | ||||
| Reset Button | < 5 sec: System reboot > 5 sec: Factory Default | ||||
| Enclosure | IP30 Aluminum Metal Case | ||||
| Installation | DIN Rail Kit and Wall Mount Kit | ||||
| Dimension (W x D x H) | 76.8 x 107.3 x 152 mm | ||||
| Weight | 1036g | ||||
| Power Requirement | DC 12 to 48V, AC 24V Power Adapter | ||||
| Power Consumption | 13.92 Watts/47.76BTU (Full loading) | ||||
| LED Indicator | System: Power 1 (Green) Power 2 (Green) Fault Alarm (Green) Per 10/100/1000BASE-T RJ45 Ports (Port 1 to port 2): 1000 (Orange) LNK/ACT (Green) Per 100/1000/2500BASE-X SFP Interface (Port 3 to port 4): 1G/2.5G LNK/ACT(Green) 100 LNK/ACT (Orange) Per 100/1000BASE-X SFP Interface (Port 5 to port 10): 1000 LNK/ACT(Green) 100 LNK/ACT (Orange) | ||||
| ESD Protection | 6KV DC | ||||
| EFT Protection | 6KV DC | ||||
| Switch Specifications | |||||
| Switch Architecture | Store-and-Forward | ||||
| Switch Fabric | 26Gbps/non-blocking | ||||
| Throughput (packet per second) | 19.3Mpps | ||||
| Address Table | 8K entries, automatic source address learning and ageing | ||||
| Shared Data Buffer | 512 Kbytes | ||||
| Flow Control | IEEE 802.3x Pause Frame for Full-Duplex. Back pressure for Half-Duplex | ||||
| Jumbo Frame | 9Kbytes | ||||
| Layer 2 Function | |||||
| Basic Management Interfaces | Web Browser, Remote Telnet, SNMP v1, v2c | ||||
| Secure Management Interface | SSH, SSL, SNMP v3 | ||||
| Industrial Protocol | Modbus TCP for real-time monitoring in SCADA system | ||||
| Port configuration | Port disable/enable Auto-negotiation 10/100/1000Mbps full and half duplex mode selection (Port 1 to port 2) Auto-detection/Forced 100/1000/2500Mbps SFP Fiber transceiver speed (Port 3 to port 4) Auto-detection/Forced 100/1000Mbps SFP Fiber transceiver speed (Port 5 to port 10) Flow Control disable/enable Power saving mode control | ||||
| Port Status | Display each port’s speed duplex mode, link status, Flow control status, Auto negotiation status, trunk status | ||||
| Port Mirroring | TX/RX/Both Many to 1 monitor | ||||
| E.R.P.S. Ring | Recovery time <10ms | ||||
| VLAN | 802.1Q Tagged Based VLAN, up to 255 VLAN groups Q-in-Q tunneling Private VLAN MAC-Based VLAN Protocol-Based VLAN Voice VLAN MVR (Multicast VLAN Registration) Up to 255 VLAN groups, out of 4095 VLAN IDs | ||||
| Link Aggregation | IEEE 802.3ad LACP/Static Trunk Supports 5 groups of 10-Port trunk | ||||
| QoS | Traffic classification based, Strict priority and WRR 8-Level priority for switching – Port Number – 802.1p priority – 802.1Q VLAN tag – DSCP field in IP Packet | ||||
| Synchronization | IEEE 1588v2 PTP (Precision Time Protocol) – Peer-to-peer transparent clock – End-to-end transparent clock | ||||
| IGMP Snooping | IGMP (v1/v2/V3) Snooping, up to 255 multicast Groups IGMP Querier mode support | ||||
| MLD Snooping | MLD (v1/v2) Snooping, up to 255 multicast Groups MLD Querier mode support | ||||
| Access Control List | IP-Based ACL/MAC-Based ACL Up to 256 entries | ||||
| Bandwidth Control | Per port bandwidth control Ingress: 500Kb~1000Mbps Egress: 500Kb~1000Mbps | ||||
| SNMP MIBs | RFC-1213 MIB-II RFC-2236 IGMPv2 RFC-2710 MLDv1 RFC-3376 IGMPv3 RFC-2879 RMON 1, 2, 3, 9 RFC-1493 Bridge MIB RFC-1643 Ethernet MIB RFC-2863 Interface MIB RFC-2665 Ether-Like MIB RFC-2819 RMON MIB (Group 1, 2, 3 and 9) RFC-2737 Entity MIB RFC-2618 RADIUS Client MIB RFC3411 SNMP-Frameworks-MIB IEEE 802.1X PAE IF-MIB LLDP MAU-MIB | ||||
| Standards Conformance | |||||
| Regulation Compliance | FCC Part 15 Class A, CE | ||||
| Stability Testing | IEC60068-2-32 (Free fall) IEC60068-2-27 (Shock) IEC60068-2-6 (Vibration) | ||||
| Standards Compliance | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3ab Gigabit 1000T IEEE 802.3z Gigabit SX/LX IEEE 802.3bz 2.5GBASE-X IEEE 802.3x Flow Control and Back pressure IEEE 802.3ad Port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of service IEEE 802.1Q VLAN Tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 1588v2 ITU-T G.8032 ERPS Ring | ||||
| Environment | |||||
| Operating |
| ||||
| Storage |
| ||||
FAQ: CÂU HỎI LIÊN QUAN ĐẾN SWITCH CÔNG NGHIỆP PLANET IGS-10080MFT
Switch Công Nghiệp Planet IGS-10080MFT Có Chính Hãng Không?
Trả lời: Planet Chính Hãng ™ là nhà phân phối Industrial Switch Planet chính hãng số 1 tại Việt Nam. Chúng tôi cam kết các sản phẩm Switch Công Nghiệp Planet do chúng tôi cung cấp đều là hàng chính hãng, được nhập khẩu trực tiếp từ nhà máy sản xuất với chất lượng mới, New Fullbox 100%. do đó, Quý khách hoàn toàn có thể yên tâm về chất lượng của các sản phẩm do chúng tôi bán ra.
Switch Công Nghiệp Planet IGS-10080MFT Được Bảo Hành Bao Lâu?
Trả lời: Planet Chính Hãng ™ cam kết các sản phẩm tất cả các sản phẩm Planet nói chung, cũng như toàn bộ các sản phẩm Industrial Switch Planet nói riêng đều được bảo hành mặc định trong 12 Tháng theo quy định của nhà sản xuất. Tuy nhiên, quý khách hàng hoàn toàn có thể nâng cấp lên gói Bảo Hành Vàng với thời gian bảo hành lên tới 36 Tháng tại Planet Chính Hãng ™.
Switch Công Nghiệp Planet IGS-10080MFT Có sẵn Không?
Trả lời: Planet Chính Hãng ™ với hàng nghìn khách hàng trên khắp đất nước, chúng tôi luôn đảm bảo hàng hoá có sẵn kho với số lượng lớn để luôn luôn sẵn sàng phục vụ quý khách hàng. Luôn sẵn sàng để cung cấp cho hệ thống của quý khách hàng sản phẩm chất lượng tốt nhất với chi phí hợp lý nhất.
Switch Công Nghiệp Planet IGS-10080MFT Có CO CQ không?
Trả lời: Planet Chính Hãng ™ luôn đảm bảo về chất lượng cũng như nguồn gốc hàng hoá. Do đó, chúng tôi cam kết cung cấp đầy đủ các loại giấy tờ như Chứng nhận xuất xứ, tờ khai hải quan…cho khách hàng trong quá trình nghiệm thu, thanh toán.
Switch Công Nghiệp Planet IGS-10080MFT Có Giao Hàng Toàn Quốc Không?
Trả lời: Với hai kho hàng chính ở Hà Nội và Thành phố Hồ Chí Minh luôn được đảm bảo nguồn cung dồi dào, Planet Chính Hãng ™ cam kết giao hàng đến tận công trình, dự án cho quý khách hàng với tốc độ nhanh nhất. Thời gian dự kiến giao hàng nội thành Hà Nội và Thành phố Hồ Chính Minh không quá 24 giờ, giao hàng liên tỉnh không quá 48 giờ, đảm bảo giao sớm nhất và an toàn nhất!
Những Ai Đã Mua Sản Phẩm Planet – Switch Công Nghiệp Planet Của Chúng Tôi?
Các sản phẩm Thiết bị mạng Planet của Planet Chính Hãng ™ đã được tin tưởng và sử dụng tại hầu hết tất các trung tâm dữ liệu hàng đầu trong nước như: VNPT, VINAPHONE, MOBIPHONE, VTC, VTV, FPT, VDC, VINASAT, Cảng Hàng Không Nội Bài, Ngân Hàng An Bình, Ngân Hàng VIETCOMBANK, Ngân Hàng TECHCOMBANK, Ngân Hàng AGRIBANK, Ngân Hàng PVCOMBANK…
Sản phẩm của chúng tôi còn được các đối tác tin tưởng và đưa vào sử dụng tại các cơ quan của chính phủ như: Bộ Công An, Bộ Kế Hoạch và Đầu Tư, Bộ Thông Tin và Truyền Thông, Tổng Cục An Ninh, Cục Kỹ Thuật Nghiệp Vụ, Sở Công Thương An Giang…
Do đó, quý khách hàng hoàn toàn có thể yên tâm về chất lượng, giá cả cũng như độ uy tín khi mua sản phẩm Industrial Ethernet Switch Planet tại Planet Chính Hãng ™
THÔNG TIN ĐẶT HÀNG SWITCH CÔNG NGHIỆP PLANET IGS-10080MFT
Planet Chính Hãng ™ là nhà phân phối Planet chính hãng hàng đầu tại Việt Nam. Chúng tôi phân phối đầy đủ các sản phẩm thiết bị mạng Planet bao gồm: Switch Planet, Module Planet, Switch công nghiệp Planet, Media Converter Planet, Wireless Planet, Home Automation Planet, IP Planet và tất cả các sản phẩm Planet khác.
Các sản phẩm do chúng tôi cung cấp đều là hàng Mới 100%, đầy đủ các loại giấy tờ như: Chứng nhận xuất xứ CO, Packing List, Vận Đơn, Tờ Khai Hải Quan… cho dự án của quý khách. Tất cả các sản phẩm Switch Công Nghiệp Planet do chúng tôi được cam kết bảo hành trong 12 Tháng theo chính sách và quy định của nhà sản xuất. Đặc biệt, khách hàng có thể nâng cấp gói bảo hành lên 36 Tháng với chi phí rẻ không nơi nào có.
Để Nhận Thông Tin Hỗ Trợ Báo Giá Dự Án, Đặt Hàng, Giao Hàng, Bảo Hành, Khuyến Mại của các sản phẩm Switch Công Nghiệp Planet. Hãy đặt câu hỏi ở phần Live Chat hoặc Gọi ngay Hotline cho chúng tôi để được giải đáp miễn phí 24/7. hoặc khách hàng có thể Liên Hệ Ngay cho chúng tôi theo thông tin sau:
Địa Chỉ Phân Phối Switch Công Nghiệp Planet Hàng Chính Hãng Tại Hà Nội
- Đ/c: Số 59 Võ Chí Công, P Nghĩa Đô, Q Cầu Giấy, TP Hà Nội
- Tel: (024) 32 063 036
- Hotline: (Call/Zalo): 098.234.5005 – 0967.40.70.80
- Email: info@planetchinhhang.com
Địa Chỉ Phân Phối Switch Công Nghiệp Planet Hàng Chính Hãng Tại Sài Gòn
- Đ/c: 736/182 Lê Đức Thọ, Phường 15, Quận Gò Vấp, TP Hồ Chí Minh
- Tel: (024) 32 063 036
- Hotline: (Call/Zalo): 098.234.5005 – 0967.40.70.80
- Email: info@planetchinhhang.com
Planet Chính Hãng ™ là địa chỉ phân phối thiết bị Planet hàng đầu tại Việt Nam với đầy đủ các loại: Switch Planet, Module Planet, Switch công nghiệp Planet, Media Converter Planet, Wireless Planet, Home Automation Planet, IP Planet…Chúng tôi là địa chỉ tốt nhất và uy tín nhất để hệ thống của quý khách được sử dụng các sản phẩm Planet chính hãng.















Đánh giá IGS-10080MFT | Switch Công Nghiệp Planet 6 Port 1G SFP, 2 Port 2.5G SFP, 2 Port 1G RJ45 Uplink
Chưa có đánh giá nào.